Jump to content

 

Atjaunojām Forumu! Ceram, ka viss strādā! Ja ir kādas problēmas vai ieteikumi, rakstiet! info@scooter-power.lv 

 

NIKNAIS

šauj uguni no izpūtēja

Recommended Posts

Sveiki, mierīgi braucu uz kādi 80 un pēkšņi sāk raustīties, pēc 100m sāk šaut uguni no izputēja, un knapi iet uz priekšu, liekas, ka regulācija aizgāja pa dirsu, kas varētu būt pa lietu?

ieliku jaunu sveci, tpt tas pats.(vecā svece visa bija trekni melna)-šāda-IMG-20180501-WA0006.thumb.jpg.4a10e3588bcb693775d88fd5fd66a3c1.jpg

Share this post


Link to post
Share on other sites

Man ir bijis līdzīgi.

Bija mazu klemmi paķēris, kaut kāda maza daļa no gredzena atlūzusi, un īsti labi negāja, rīstijās un sāka sūdīgāk lekt ar katru reizi.

 

Veiksmi problēmas risināšanā.

Share this post


Link to post
Share on other sites
22 minutes ago, WBoyz said:

Man ir bijis līdzīgi.

Bija mazu klemmi paķēris, kaut kāda maza daļa no gredzena atlūzusi, un īsti labi negāja, rīstijās un sāka sūdīgāk lekt ar katru reizi.

 

Veiksmi problēmas risināšanā.

tnx, bet lec labi no pirmās

Share this post


Link to post
Share on other sites

Svece iszkataas traki. Domaaju ka karbii kadi regulejumi sagajusi greizi, vai pat galvenaa dize izskruvejusies (kaut gan ta pat vien tas nevar notikt) Bet viss var buut + Ella pa daudz. Iesaku atvert un paskatities kas karbii notiek.   

                         Ciinies!

Share this post


Link to post
Share on other sites
46 minutes ago, Slampes_TM said:

Svece iszkataas traki. Domaaju ka karbii kadi regulejumi sagajusi greizi, vai pat galvenaa dize izskruvejusies (kaut gan ta pat vien tas nevar notikt) Bet viss var buut + Ella pa daudz. Iesaku atvert un paskatities kas karbii notiek.   

                         Ciinies!

okej, pachekoshu, liels paldies!

Share this post


Link to post
Share on other sites

Man šādi bija, kad bija sakusuši kontakti pie aizdedzes un strāvas regulators uz īso sagājis. Šaudijās, raustijās, tad aizgāja un tad atkal šaudijās. No sākuma leca norm, bet pēc laika vairs neleca vispār. Arī cilindram viss ok, blīvslēgiem viss ok un arī karbim viss ok, bet svece melna un visa eļļā, beigās vaina elektronikā. 

Share this post


Link to post
Share on other sites
On 2018.05.13. at 15:57, Klassiks said:

Man pazīstamam tā bija stock izpūtējam, vienkārši bija visas maliņas izdegušās izpūtējā . 

bet viņam šeit izpūtēja vaina toč nav, tur paļubom regulācija aizgājusi pa pakaļu.

btw kāds roleris?

Share this post


Link to post
Share on other sites
On 5/15/2018 at 9:17 PM, ewerxx said:

bet viņam šeit izpūtēja vaina toč nav, tur paļubom regulācija aizgājusi pa pakaļu.

btw kāds roleris?

Viņam ir Piaggio Typhoon, nu labi tur točna nav vaina izpūtējā, to jau es sapratu .

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×